4th Perrus Squadron

DCS: World => DCS: World - Soporte => Mensaje iniciado por: Skorp en 01 de Noviembre de 2012, 13:04:03 pm

Título: Invalid CCRP
Publicado por: Skorp en 01 de Noviembre de 2012, 13:04:03 pm
Esto me sale de vez en cuando al lanzar las láser.

Por qué?

Alguna manera de que vuelva a funcionar?

Thx ;)
Título: Re:Invalid CCRP
Publicado por: Silver_Dragon en 01 de Noviembre de 2012, 13:30:01 pm
Los parametros de lanzamiento no son correctos con el perfil, mira a ver si hay algo mal colocado.
Título: Re:Invalid CCRP
Publicado por: Tundra en 01 de Noviembre de 2012, 13:56:02 pm
De vez en cuando... después de picar? de descender mucho?
El OSB de la esquina inferior derecha de los dos MFDs se pondrá en vídeo inverso y con el texto ACK.
Pulsas cualquiera, creo que es el OSB-11 y a seguir.
Título: Re:Invalid CCRP
Publicado por: Skorp en 01 de Noviembre de 2012, 15:58:03 pm
Graaaaaacias a ambos...:pulgares:
Título: Re:Invalid CCRP
Publicado por: Zorasht en 02 de Noviembre de 2012, 17:05:31 pm
normalmente pasa si el blanco no es SPI. Aunque tengas el blanco debajo de la retícula del TGP si no has hecho un TMS hacia delante largo el SPI sigue siendo el waypoint (o el blanco anterior).
Mira el TAD y verifica que el símbolo de SPI esta encima del blanco y obviamente delante de ti.
Título: Re:Invalid CCRP
Publicado por: falcon_120 en 05 de Noviembre de 2012, 12:05:24 pm
La mayoria de las veces en que esto me ha ocurrido es por intentar lanzar en modo
CCRP cuando el profile del arma estaba en modo CCIP.Revisando esto no suele haber mas problema.
Título: Re:Invalid CCRP
Publicado por: Skorp en 05 de Noviembre de 2012, 13:20:38 pm
Comprobare todo, lo raro es que el viernes lancé sin problema.

Thx a todos :pulgares: